Problème chenilles sur ma Phoenix 400

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 08:48




Oui j ai demandé il m'a répondu que c'était des moteur solide C est bien un 9cv

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 09:02

Subaru 9cv : Refroidissement par air, 4 Temps, monocylindre, OHC, à arbre horizontal
Cylindrée : 265 cm3
Puissance nominale à 3000 tr/min : 6 CV (HP)
Puissance maximum à 4000 tr/min : 9 CV (HP)

Et les pompes derriere c'est du 2 fois 3,2 cc ?
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 09:04

Je ne sais pas je ne vois pas ou c est marqué

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 09:11

sur les pompes
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 09:27

Voici ce que j ai trouvé sur les pompes


raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 09:28

Suite

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 09:37

Apparament ce n'est pas une Phoenix 400 !!!!
Moteur de traction en 160 cc de chez Contarini
Pompe OT groupe 2 en 4cc X 2,8 cc !!!!!!
Cette machine ne vient pas de chez nous !!!
pourrais tu m'envoyer en MP le nom du vendeur ou du moins celui qui l'a construite :buzz
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 09:41

Comment faire pour envoyé un message en MP

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 09:45

a gauche sous nouvelle phoenix 400 mon avatar, tu a un carré marque MP
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 09:52

As tu reçu mon message en MP ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 09:57

J'ai eu beaucoup de probleme avec lui et on a arrete de bosser avec lui !!!!
moteur trop petit pour les pompes
Peux tu envoyer une photo de la pelle complete qu'on puisse voir les autres inepties
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 10:02


Je n est que cette photo pour le moment dit moi si tu en veux d autre

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 15/1/2019, 10:45

Il faut aller droit au résultat.

Les photos et infos techniques pour le bon diagnostique.:course:

Et ca rime...   lol
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Membre chanceux

Nombre de messages : 32
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 11:23

1 kw = 1 cc
ton moteur fait 6,61 kws mais 4000 T/m
tes 2 pompes font 4cc + 2,8 cc soit 6,8 cc
donc tu es a mon avis un peu sous motorisé c'est ton seul et unique probleme
donc soit tu diminues les pompes, soit tu augmentes la puissance moteur
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 11:29

Comment faut il faire pour diminuer les pompes ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 11:48

faut en acheter une autre avec la lanterne et la l'accouplement elastique qui va entre !!!
le probleme est que je ne connais pas le diametre de l'arbre du Subaru ainsi que les espacements pour l'accouplement de la lanterne
Par contre je ne comprends pas pourquoi 4cc d'un cote et 2,8 cc de l'autre !!! ça devait crée un desequilibre a la base
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 11:52

Que pense tu par déséquilibre ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 12:01

1 moteur alimenté en 4 cc et l'autre en 2,8 cc !!
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3432
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 15/1/2019, 12:18

sympa les manos de pressions...

Commande une ensembe complet 6.5 avec pompe 2.5*2 et liaison.  accouplement et flextor.

tu seras sur de l'ensemble. entre les sortie d'arbre et la liaison flextor ta plein de formule.
Le but est de rendre ta machine opérationnelle le plus rapidement possible.
moteur  6.5cv 124 ttc
pompe 2.5*2    164 ttc
accouplement   29ttc
lanterne    26ttc

ou prend ton temps a tout controler au pied à coulisse et infos techniques.
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Membre chanceux

Nombre de messages : 32
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 15/1/2019, 12:20

Je suis pas mauvais...  Mosieur chenillard? :youpi:
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Membre chanceux

Nombre de messages : 32
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 12:30

Voici des photos de la bête 
quand vous déséquilibre on doit ressentir quoi sur la machine ? Elle m'a l'air de pas trop mal fonctionné à part quel cale lorsque les chenilles force ?


raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 12:32

Suite des photos 



raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 15/1/2019, 13:13

ca cale lorque tu ouvres ton flux de 4cc en plus de 2.8cc
c est trop par rapport au cm3 moteur.
il faut redimensionner l 'ensemble et ta pompe actuel ne convient pas pour ta machine.

J’aime pas ta batterie en vrac derrière.
Tu cales souvent et un jour du fera le plein sans couper le circuit électrique et si  réservoir déborde coté démarreur et   fouf  tes recoiffé avec un départ incendie.    l'etincelle   12v   parce que tu auras cale et oublié de couper le contacte.

Machine bien organisé  . conducteur préservé.
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Membre chanceux

Nombre de messages : 32
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 13:17

Non la batterie c est moi qui l ai mis vite fait pour la démarrer parceque je l enlève pour ne pas quel s abîmé avec le froid.

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 15/1/2019, 13:18

C est quoi le mieux changer le moteur ou la pompe ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum