Problème chenilles sur ma Phoenix 400

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 13:13

Bonjour à tous
Je viens juste de m inscrire sur le forum mais je le connaît déjà c est un super forum et très intéressant.
Je vous présente mon problème sur ma Phoenix 400 lors que je veux tourner sur place mon moteur cale sur l herbe ou lorsque je suis dans une petite tranché elle a du mal à en sortir j ai fait mes réglages hydraulique à 140 bars, réglé mes chenilles et mon niveau hydraulique est ok
Savez vous ce que je pourrai faire d autre et de quoi cela pourrai venir ?
J ai contacté hho et il ne savent pas trop de quoi cela pourrai venir ils me disent que cela ne peut pas venir d une défaillance moteur
Merci pour vos réponse

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:17

un quart de tour   egal +3 bars
augmente de 6 bars pour voir déjà une évolution
est ce qu est avance droite?
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:18

Qu'elle huile ? REF
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 13:20

Bonjour merci pour votre réponse
Pour les réglage j ai mis un manometre de chaque côté pour être sur du réglage.
Non ma ph400 avance bien droit
C est de l huile de hho

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:23

MOTEUR 6.5 OU 9.5

OMR 160 U 200CC
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 13:24

C est un moteur 9.5cv subaru

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:27

MET 150 BARS DE SERVICE.
Tu viens de la construire ou elle a deja fonctionné?
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 13:31

Non elle a déjà fonctionné je l ai acheté d occasion mais elle n a tourné que 19h
Je vais essayer de la monté à 150 bars pour si cela va mieux
Mais est ce normal que la moteur Cale ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:34

NON IL CALE AVEC LES VERINS OU LES MOTEUR CHENILLES.
T'AS PAS D'AUTRES ANOMALIES?
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 13:37

Non je n est rien d autre
Mais le moteur Cale juste lorsque je veux tourner
Je pense que les moteur des chenilles force trop ?

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 8/1/2019, 13:49

tes chenilles trop tendu?
toujours le même coté qui cale?
moteur sous régime?
croise tes flexibles gauche et droit 23.24 avec .25.26
si problème encore après tout ça et si tes moteur en 160cc inverse avec celui de la tourelle mais je pense qu'il y a trop de résistance au niveau des chenilles.
regarde ton système tendeur roller 240 voir si il n'est pas tordu
tu avances avec ta machines et observe la symétrie par rapport au châssis.

jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 14:25

Le moteur Cale avec les deux côté et lorsque je veux tourner sur place même avec le moteur à fond. mais sur un sol dur ça fonctionne.
Désolé je n y connait pas grand chose qu est ce que le système tendeur roller ?
Je vais essayé tout ce que tu m'a dit dans la semaine encore merci pour tout ces renseignements.

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par mcgyver le 8/1/2019, 18:04

Bonjour à tous
Si le moteur thermique cale lorsque tu mets les chenilles à contrario ,tes moteurs hydraulique n'ont pas de fuite interne
Tourner sur place est très difficile surtout si tu as un contrepoids ,car l'adhérence des chenilles est énorme
Sert toi du bras pour lever et joue avec la rotation de la tourelle (c'est la seule manière de tourner sur un sol adhérent )
mcgyver
mcgyver
Modérateur
Modérateur

Nombre de messages : 9776
Localisation : gard 30
Date d'inscription : 21/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 18:29

Bonjour
Merci pour ta réponse oui j ai effectivement 60kgs de contrepoids je vais essayé de les enlever pour voir si ça va mieux.
Encore merci pour tout vos conseil c est vraiment un super site 😄

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par mcgyver le 8/1/2019, 18:47

Sans contrepoids et bras tendus vers l'avant ,ça déleste un peu ,il y a moins d'adhérence et ça tourne un peu ..mais apprends plutôt à te servir du bras en appui et à tourner en sollicitant le moteur de rotation de la tourelle ..c'est ce qui fonctionne le mieux ;sans contre poids lorsque tu travailles en coté : risque de basculement
mcgyver
mcgyver
Modérateur
Modérateur

Nombre de messages : 9776
Localisation : gard 30
Date d'inscription : 21/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 8/1/2019, 18:52

Ha d accord effectivement il vaut mieux faire comme ça que de risqué de verser
Merci 😊

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par mcgyver le 8/1/2019, 18:58

Tiens regarde
mcgyver
mcgyver
Modérateur
Modérateur

Nombre de messages : 9776
Localisation : gard 30
Date d'inscription : 21/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par cedreatlas11 le 8/1/2019, 21:46

ca sent le problème moteur :siffle:
cedreatlas11
cedreatlas11
Grand fan du forum

Nombre de messages : 1896
Localisation : Aude
Date d'inscription : 21/10/2015

Voir le profil de l'utilisateur http://cabanes-des-fumades.e-monsite.com

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par mcgyver le 8/1/2019, 21:52

@cedreatlas11 a écrit:ca sent le problème moteur :siffle:

Peux tu préciser ta vision ?
mcgyver
mcgyver
Modérateur
Modérateur

Nombre de messages : 9776
Localisation : gard 30
Date d'inscription : 21/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 9/1/2019, 00:08

Pour info, sur la vidéo c'est un moteur 6.5cv aveC double pompe 2.5 * 2 et moteur OMR 160CC.
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 14/1/2019, 20:09

Moteur Subaru !!! moi y'en a pas connaitre !! mais si le moteur cale c'est pas un 9,5 cv !!! c'est des moteurs Robin et ils n'ont que 9 CV
a 150 bars s'il cale a mon avis c'est un 6 cv mais un peu fatigué
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3402
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par jcpcreator@yahoo.com le 14/1/2019, 21:19

Bravo chenillard, j'avais la même vision de la situation. ami    Avec plus d'infos techniques et savoir qu'elle pompe dernière tout ça pour trouver une solution.
moteur  6.5 cv    pompe double 2.5*2
moteur 9.5cv   pompe double 3.2*2
moteur 14cv  pompe double 6  *2.
Mal associé ou mal régler tu cales. voir même impossible à régler.

donc regarde les infos gravées  ou prend des photos pour un meilleur diagnostique.
jcpcreator@yahoo.com
jcpcreator@yahoo.com
Apprenti confirmé

Nombre de messages : 23
Localisation : 29200
Tracteurs : D22,omfort,Solis,salev,John Deere
Date d'inscription : 23/08/2018

Voir le profil de l'utilisateur http://www.jcpcreator.fr

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par raph.sev le 14/1/2019, 21:23

OK merci je vois tout ça demain et je vous tiens au courant

raph.sev
Apprenti confirmé

Nombre de messages : 26
Localisation : Isère
Date d'inscription : 08/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par gma le 15/1/2019, 08:20

bonjour a tous
un moteur fatigué avec 19h de service ?
es que s,est possible ?
gilbert
gma
gma
Résident permanent

Nombre de messages : 248
Localisation : loiret
Date d'inscription : 29/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par le chenillard le 15/1/2019, 08:26

As tu demandé au vendeur pourquoi un moteur Subaru ?
nous on en monte pas d'origine donc je reste perplexe meme avec 19 h de service !!!!
le chenillard
le chenillard
Grand fan du forum

Nombre de messages : 3402
Localisation : Jonzac
Date d'inscription : 17/02/2012

Voir le profil de l'utilisateur http://www.hho.fr/

Revenir en haut Aller en bas

Re: Problème chenilles sur ma Phoenix 400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum