Problème moteur sur PH 400

Aller en bas

Problème moteur sur PH 400

Message par Lloret le 27/8/2018, 14:20

Bonjour
Je viens d'acquérir une phoenix 400 au mois de juillet. J'ai suivi la notice du moteur pour le mettre en place et l'huile au bout de 6 heure de travail le moteur c'est arrêté. Quand j'ai voulu le redémarré plus de compression

Lloret
Nouveau membre

Nombre de messages : 2
Localisation : Sorgues
Date d'inscription : 27/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur sur PH 400

Message par Braud 800 le 27/8/2018, 17:00

Bonjour

La bougie est toujours à sa place ? Pas déserrée ? Sinon ça peut venir des soupapes.

Braud800
avatar
Braud 800
Résident permanent

Nombre de messages : 372
Localisation : 79
Age : 18
Tracteurs : Staub AM10, motoculteur bouyer, 12 mobylettes, moteur bernard w18, Conord F2, 10 tronçonneuses
Date d'inscription : 24/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur sur PH 400

Message par Lloret le 27/8/2018, 18:29

La bougie est bien serrée

Lloret
Nouveau membre

Nombre de messages : 2
Localisation : Sorgues
Date d'inscription : 27/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur sur PH 400

Message par polo-du-lot le 27/8/2018, 18:59

tel a HHO
avatar
polo-du-lot
Grand fan du forum

Nombre de messages : 3002
Localisation : gignac 46
Age : 54
Tracteurs : JCB 2 B II, RANSOMES 350D , RANSOMES 51D
Date d'inscription : 01/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur sur PH 400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum