problème hydraulique ford 5610

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème hydraulique ford 5610

Message par baptouagri29 le 15/9/2017, 22:19

Bonsoir.
Je possède un Ford 5610 avec un chargeur frontal brancher sur les distributeur arrière mais depuis que j'ai débrancher un des flexible pour brancher l'hydraulique de mon round-baller mon chargeur est plus lent et n'a plus de force il lève difficilement une round et n'arrive pas a soulever une enrubanner chose qu'il arrivais très bien a faire avant.
J'ai contrôlé que mon niveau d'huile était bon (a froid et chargeur baisser) ,j'ai vérifier que le reniflard n’était pas boucher et le problème reste le même.
Je pense donc que le problème viendrais peut-être d'une impurté qui viendrais du circuit hydraulique du round et qui maintiendrais le limiteur de pression ou un clapet ouvert. Mais avant d'intervenir j'airais aimer avoir un plant du circuit hydraulique de mon tracteur et savoir si ce problème était déjà arriver a quelqu'un ?
Merci bonne soirée. Wink

baptouagri29
Apprenti

Nombre de messages : 11
Localisation : PLONEIS
Date d'inscription : 11/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par jean-jacques rouleau le 16/9/2017, 23:02

Bonsoir,

Je ne connais pas, mais je suppose que du coté round-baller, les embouts hydrau étaient propres?
Le problème est arrivé suite au rebranchement, comme auparavant, de ce flexible pour le chargeur?
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 8816
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par baptouagri29 le 16/9/2017, 23:24

Bonsoir,
Oui les raccord du round-baller étaient propre.
La porte du round étaient plis longue a s'ouvrir a la fin de la saison que au début et tout les flexible on été rebrancher au même endroit .

baptouagri29
Apprenti

Nombre de messages : 11
Localisation : PLONEIS
Date d'inscription : 11/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par jean-jacques rouleau le 17/9/2017, 09:33

Bonjour,

Voir du coté des filtres relevage? (comme si pas assez d'huile :bizarre: )
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 8816
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème hydraulique Ford 5610

Message par 1342 le 17/9/2017, 10:11

baptouagri29 a écrit:Bonsoir.
Je possède un Ford 5610 avec un chargeur frontal brancher sur les distributeur arrière mais depuis que j'ai débrancher un des flexible pour brancher l'hydraulique de mon round-baller mon chargeur est plus lent et n'a plus de force il lève difficilement une round et n'arrive pas a soulever une enrubanner chose qu'il arrivais très bien a faire avant.
Wink


  Bonjour

Quel est le type de coupleurs hydrauliques  utilisé , à visser je ne le pense pas !!

Plutôt à billes où à clapets , et en vieillissant le verrouillage du coupleur  prend un peu de jeu et freine le passage de l'huile !!!!

@ +

1342
Grand fan du forum

Nombre de messages : 1485
Age : 67
Localisation : 50
Tracteurs : renault
Date d'inscription : 19/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par hume le 17/9/2017, 10:34

Bonjour,
En principe le 5610 possède deux distributeurs double effets; avez-vous fait un échange de branchement sur les distributeurs? Depuis combien de temps la vidange et les filtres du pont a été faite?
Un test à faire également si votre chargeur avant est branché en double effet est d'inverser les branchement pour voir
Salutations
Gilles
avatar
hume
Résident permanent

Nombre de messages : 820
Age : 70
Localisation : NOTRE DAME DE MONTS
Date d'inscription : 19/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par baptouagri29 le 17/9/2017, 13:32

Bonjour.
Oui c'est sa il possède 2 distributeur double effet en raccord push-pull le chargeur est en simple effet et le cavage en double effet j'ai essayer en échangeant et le problème reste le même le problème ne vient donc pas des distributeurs?
Je ne saurais pas vous dire exactement de quant date la dernière vidange et le remplacement des filtres mais il n'est pas si vieux que sa.
Salutations

baptouagri29
Apprenti

Nombre de messages : 11
Localisation : PLONEIS
Date d'inscription : 11/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par hume le 17/9/2017, 13:42

Bonjour,
Le même problème est-il présent sur l'effort du cavage?
Salutations
Gilles
avatar
hume
Résident permanent

Nombre de messages : 820
Age : 70
Localisation : NOTRE DAME DE MONTS
Date d'inscription : 19/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par baptouagri29 le 17/9/2017, 20:30

oui sur les deux mais je n'ai pas essayer sur le relevage .

baptouagri29
Apprenti

Nombre de messages : 11
Localisation : PLONEIS
Date d'inscription : 11/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique ford 5610

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum