FORD 5600

Voir le sujet précédent Voir le sujet suivant Aller en bas

FORD 5600

Message par fe801 le 4/9/2017, 18:09

Bonjour,

J'aimerais refaire l’électricité de mon Ford 5600 mais je ne parviens pas à trouver le service manual de ce tracteur ni même le schéma électrique.
Sur VSA j'ai trouvé le manuel utilisateur et moteur, je remercie votre contribution d'ailleurs mais il ne contient pas de schéma électrique et il concerne des Ford 5000, y-a-t-il de grandes différences ?

Merci d'avance.

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 9/9/2017, 19:54

Bonjour,

Autre défi, réparer le frein à main qui ne fonctionne plus..
Des connaisseurs de ce modèle ?

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par erick28 le 13/9/2017, 20:57

bonjour ,
- pour le schema electrique , le 5600 est un peu different du 5000 car il a un alternateur , alors que le 5000 a une dynamo .

pour la mecanique , c'est ok , car c'est la meme base .

pour le frein a main , soit c'est les disques qui sont usés , mais , alors le frein a pied ne fonctionne plus aussi .
, ou alors ,c 'est les tringles a réglés .
avatar
erick28
Résident permanent

Nombre de messages : 427
Localisation : eure et loir
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 14/9/2017, 09:08

Bonjour Erick et merci,

Bien noté, oui en effet aucun des freins ne fonctionnent.

Pour le schémas j'ai trouvé des vues éclatées sur le site www . trattore . it /
Si on va dans FIAT-NewHolland -> Tracteurs -> 2 à 4RM -> Série 10 on retouve des modèles 5610 et 5610S.
Sais-tu si c'est la même chose le 5600 et le 5610 ?

En fait j'ai plusieurs chantiers sur ce tracteur : électricité, freins, prise de force qui tourne continuellement.

Je ne m'y connaispas énormément en mécanique et cie mais avec des schémas et de la volonté je vais y arriver.

Je suis preneur de tes conseils Wink

Merci .

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par erick28 le 23/9/2017, 20:44

bonjour , oui , par contre pour les frein , il faut demonté les trompettes arrieres .
avatar
erick28
Résident permanent

Nombre de messages : 427
Localisation : eure et loir
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 13/12/2017, 14:08

Bonjour,

Comment ça va tout le monde ?

De mon côté j'ai avancé doucement sur le Ford 5600.
J'ai remplacé 2 joints dans le boitier de direction, au niveau de la pièce qui relie la colonne de direction au bras de direction.
C'est une direction assistée sans vérin mais avec un distributeur hydraulique et des billes sur la colonne.
Heureusement, je n'ai pas eu à toucher au distributeur, seulement au circuit hydraulique externe de direction.

Pour l'électricité, j'ai découvert l'essentiel des faisceaux, je teste petit à petit les équipements électriques. et je m'apprête à racheter du câble et refaire les faisceaux.
Je me pose plusieurs questions :

- si je prends du câble de section trop grande : 2.5mm² au lieu de 1.5mm² est ce que cela va poser problème ? (trop de dissipation du courant dans la trop grande section ?) ou alors c'est insignifiant ?

- il semblerait que j'ai un alternateur mort mais je ne sais pas comment le tester en détail (peut-être seul le régulateur est mort) : en tout cas, accélérateur à mi régime, je n'ai pas de tension supérieure à 12.6V sur la batterie.

- comment savoir si ce n'est pas seulement le pont de diode ou le régulateur qui est HS sur l'alternateur ?

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par Holo le 13/12/2017, 14:42

@fe801 a écrit:Bonjour,

- si je prends du câble de section trop grande : 2.5mm² au lieu de 1.5mm² est ce que cela va poser problème ? (trop de dissipation du courant dans la trop grande section ?) ou alors c'est insignifiant ?

- il semblerait que j'ai un alternateur mort mais je ne sais pas comment le tester en détail (peut-être seul le régulateur est mort) : en tout cas, accélérateur à mi régime, je n'ai pas de tension supérieure à 12.6V sur la batterie.

- comment savoir si ce n'est pas seulement le pont de diode ou le régulateur qui est HS sur l'alternateur ?


Bonjour

Pour la section de câble c'est l'inverse de ce que tu pense.
Si dissipation il y a, cela ne peut être qu'en chaleur, et cela ne peut venir que d'un câble de section trop faible, qui provoquera un échauffement pouvant aller jusqu'à sa destruction. Les électrons ne se perdent pas ils passent ou c'est le plus facile pour eux, donc ou il y a le moins de résistivité.

Aucun problème de mettre une section de câble plus importante, bien au contraire. En principe l'on accepte 5 Ampères par mm², cela bien sur pour de petites longueurs.
Pour ton alternateur.
Il est difficile de te donner une réponse depuis le clavier. Il est sur que 12,6 V ce n'est pas correct.
Il y a longtemps que les régulateurs de tension sont intégrés dans les alternateurs, sauf alternateur très anciens, donc je ne peux pas répondre à distance.
Idem pour le pont de diodes, cela implique de faire des tests, il peut aussi y avoir les balais (charbons) qui sont HS.
Il faut démonter, vérifier les balais, c'est la première des choses simple à faire, en suite tout dépend de tes compétences en électricité.

Cordialement
Christian

Holo
Résident permanent

Nombre de messages : 548
Localisation : Lot et Garonne
Date d'inscription : 25/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 13/12/2017, 23:21

Bonsoir et merci pour cette rapide réponse.
Mes compétences en électricité sont grandissantes. Je n'ai pas peur d'apprendre et j'ai surtout envie d'apprendre à vrai dire Smile, sans être prétentieux non plus (ce n'est pas mon métier à la base).
Bien noté pour la section, ça démystifie beaucoup de choses.

Pour ce qui est de l'alternateur, je vais commencer par démonter et regarder l'état des charbons.

Je vous tient au courant et j'apprécie votre aide.

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par jean-jacques rouleau le 14/12/2017, 11:54

Bonjour,

Avec un voltmètre, tu peux vérifier sur le gros fil + de l'alternateur si tu as 14v :bizarre:
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9450
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 14/12/2017, 22:12

Bonjour JJR24,

Justement je n'ai que 12.6 Sad
Ca s'annonce mal barré mais je vais tâcher de faire plus de tests.

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 29/12/2017, 18:09

Bonsoir,

Après démontage de l'alternateur :
Les charbons ont l'air correct, les bagues collectrices qui est sont contact avec les charbons sont ok elles-aussi (pas creusées).
Je ne sais comment tester le régulateur et le pont de diode de manière isolée, quelqu'un sait ?

Merci d'avance.

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par fe801 le 8/1/2018, 19:17

Nouvelle question que je me pose en regardant les catalogues de pces détachées : quelle différence entre NH-E, NHNA LH et NHNA RH ?
Je suppose que LH et RH donnent LeftHand et RightHand dans la langue de shakespear soit "côté gauche" et "côté droit" mais c'est plus le NHNA ?

Comment savoir si le tracteur est avec ou sans démarrage à froid ? Comment trouver s'il y a une bougie de préchauffage ?

Merci pour vos lumières.

fe801
Apprenti

Nombre de messages : 12
Localisation : Europe
Tracteurs : Fordson Power Major
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par hume le 9/1/2018, 15:48

Bonjour,

Si le tracteur est équipé pour le démarrage à froid, il y a une bougie sur la pipe d'admission.
Salutations
Gilles
avatar
hume
Résident permanent

Nombre de messages : 960
Localisation : NOTRE DAME DE MONTS
Age : 70
Date d'inscription : 19/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FORD 5600

Message par aztek29 le 9/1/2018, 19:07

avatar
aztek29
Grand fan du forum

Nombre de messages : 4307
Localisation : Brest
Age : 36
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/Documentations

Revenir en haut Aller en bas

Re: FORD 5600

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum