Tracteur ford 4600

Voir le sujet précédent Voir le sujet suivant Aller en bas

Tracteur ford 4600

Message par alain89700 le 27/8/2017, 21:44

Bonsoir à tous(tes)

Voilà je possède un ford 4600 depuis environ un an et je constate que l'aiguille de T° d'eau reste toujours à zéro j'en déduis que c'est peut-être la sonde qui est H.S
Malgré la doc technique que j'ai téléchargé sur ce site super! je n'arrive pas à trouver ou se trouve cette fichue sonde  donc si des personnes peuvent me renseigner, ce serait super !!!
Merci d'avance pour les réponses

Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 27/8/2017, 22:10

bonsoir

il faut commencé par ce présenté dans rubrique ( présentation nouveau ) ami ami

pour la sonde elle se trouve sur la culasse

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 28/8/2017, 00:24

Bonsoir Thierry,

Désolé de ne pas mette présenté.....
tu me dis que la sonde se trouve sur la culasse, est ce que tu peux être un peu plus précis, faut t-il démonter quelque chose pour y avoir accès ?
Cordialement,

Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 28/8/2017, 07:43

bonjour

passe par la case présentation présente toi ( regarde des exemples de ceux qui ce sont présenté ) :siffle: :siffle:

après tu auras des réponses positif je te présenteras ou elle ce situe et comment la testé :youpi:

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 28/8/2017, 12:19

Bonjour Thierry,

ça y est ma présentation est faite !!!

A+ Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 28/8/2017, 20:06

bonsoir Alain

comme promis voici l'endroit de la sonde de T °



c'est un fil vert / bleu tu le débranche de la sonde et tu le met a touché la masse ou l"embase de la sonde et contact mis l'aiguille doit monté dans la zone rouge et ci c'est le cas il faut remplacé la sonde de t° qui se citue sur le devant de la culasse

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 28/8/2017, 20:25

Bonsoir Thierry,

merci pour la vue éclatée, maintenant je sais ou se situe la sonde !!! par contre je suis pas très doué en mécanique (pour pas dire nul !) est-ce que tu peux me dire ce qu'il faut que je démonte pour accéder à la culasse et à la sonde ?

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 28/8/2017, 20:55

re

la culasse c'est la grosse pièce n° 1 A , tu n'a rien a démonté il suffit de débranché le fil de la sonde et de faire touché a la masse :siffle: :siffle: :siffle:

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 28/8/2017, 21:11

Re

excuse moi d'insister, mais quand tu regarde le tracteur de face, bon sous le capot de gauche il y a la batterie, à droite il y a le capot avec la sortie échappement et la sortie du préfiltre, Devant il y a le radiateur ensuite le ventilo, mais entre le ventilo et la culasse il n'y a pas beaucoup de place, je ne peux même pas y passer la main !!! est-ce que tu parle de cet endroit là ?

Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 28/8/2017, 21:32

oui

il faut pivoté la batterie et tu a accès vers l'avant , et tu suit le faisceau électrique quit passe sous le support batterie

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par jean-jacques rouleau le 28/8/2017, 23:06

Bonsoir,

Dans son principe, Ça ressemble à ça:

JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9242
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 30/8/2017, 14:00

Bonjour Thierry et JJR

comme vous le voyez j'ai enfin trouvé la sonde par contre le branchement ressemble plus à celui d'une bougie !!! et je suis pas sur que le contact se fasse bien parce qu'il manque la petite partie que tu visse au bout d'une bougie, peut-être qu'il est resté dans la cosse, j'ai pas eu le temps d'approfondir car il commençait à pleuvoir.
Est-ce que vous me conseillez de changer la sonde et de mettre une autre cosse ou bien j'essaie de trouver une vieille bougie et de récupérer la petite partie qui manque ?
Sinon quand je met le fil à la masse, l'aiguille monte bien en zone rouge !


A bientôt,

Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par jean-jacques rouleau le 30/8/2017, 15:52

Bonjour,

Bouger le capuchon rebranché devrait permettre de voir si l'aiguille bouge :bizarre:
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9242
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par thierry 1968 le 30/8/2017, 19:01

bonsoir

ça n'a rien a voir avec une bougie , il n'y a pas embout qui se vis sur la sonde c'est simplement ( comme une vis mais c'est pas filté )
il faut bien nettoyé la cosse et voir ci ça monte quand le moteur monte en T° sinon il faut remplacé la sonde comme je le dit plus haut car ci tu a mis le fil a touché la masse et l'aiguille monte dans la zone rouge donc le fil n'est pas coupé et l'aiguille fonctionne elle aussi

a + Thierry
avatar
thierry 1968
Grand fan du forum

Nombre de messages : 3429
Localisation : bretagne
Date d'inscription : 14/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par alain89700 le 3/9/2017, 20:01

Bonsoir,

pour info voici à quoi ressemble la sonde (la petite partie droite est bien filetée)

Alain

alain89700
Nouveau membre

Nombre de messages : 8
Age : 61
Localisation : 89700 TONNERRE
Tracteurs : FORD 4600
Date d'inscription : 27/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tracteur ford 4600

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum