problème pour poster des photos!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème pour poster des photos!!!

Message par PONY24 le 25/8/2017, 12:07

Bonjour à tous,

Je n'arrive plus à insérer correctement des photos!!! A chaque fois la photo se trouve tronquée sur le côté droit et l'image est coupée. Je dois avoir fait un mauvais paramétrage mais je ne vois pas lequel!

Merci d'avance de votre aide

Bonne journée,

A.G.
avatar
PONY24
Grand fan du forum

Nombre de messages : 1207
Age : 64
Localisation : Mensignac -24 Dordogne
Tracteurs : PONY 820, Ferguson TEK, Fordson F....,BOLINDER BM400
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par Dalton le 25/8/2017, 12:57

Salut .

Utilise donc Servimg .
avatar
Dalton
Grand fan du forum

Nombre de messages : 4902
Age : 60
Localisation : Lambach - Pays de Bitche - Moselle
Tracteurs : Som 35 - Case 580 G 4x4 - Zetor 5011- Golf 6 - Polo - Pajéro 2 -Pick Up Mitsu L 200Virago 1100
Date d'inscription : 26/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par PONY24 le 25/8/2017, 13:58

Salut Dalton,

C'est bien ce que je fait!! Sur Serwimg elle apparaît comme il faut et quand je colle l'URL sur VSA, elle est tronquée.

Merci
A.G.
avatar
PONY24
Grand fan du forum

Nombre de messages : 1207
Age : 64
Localisation : Mensignac -24 Dordogne
Tracteurs : PONY 820, Ferguson TEK, Fordson F....,BOLINDER BM400
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par labièle de cadix le 25/8/2017, 14:29

Bonjour,

Moi, j'utilise ceci, c'est méga-simple y'a qu'à suivre les instructions, inutile de s'inscrire...
http://www.casimages.com/#
avatar
labièle de cadix
Grand fan du forum

Nombre de messages : 1286
Age : 70
Localisation : Aunis et Saintonge
Tracteurs : Pony 812 ère génération-Motoc. STAUB PP3B
Date d'inscription : 10/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par GORDINI 07 le 25/8/2017, 14:42

Bonjour
Servimg est le plus facile et aussi le plus fiable puisque nos images postées il y a 10 ans sont encore là (on ne peut pas en dire autant d'autres dont je ne citerai pas les noms...)
par contre, je n'ai aucun souci de tronquage de photos....c'est donc certainement lié à un paramétrage sur ton ordinateur.
sur d'autres forums, certains s'étaient plaints d'un problème de ce genre mais c'est parce qu'ils utilisaient une tablette si ma mémoire est bonne....
A+
JP

____________________________________________

Bonjour  "Invité" et bon "surf" sur les VSA !
avatar
GORDINI 07
Modérateur
Modérateur

Nombre de messages : 44394
Age : 62
Localisation : MANDUEL(GARD)
Tracteurs : MF 142A Lamborghini 340
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par PONY24 le 25/8/2017, 14:51

Bonjour JP,

J'ai toujours utilisé Servimg sans problème. J'ai du encore démonter par inadvertance un truc qui fonctionnait bien sur mon PC!! Je voulais mettre une photo du Fordson que je viens de terminer, tout se passe bien mais en visualisation sur VSA les roues AR par exemple sont coupées (pourtant elles sont en fer!!!)

Bonne journée

A.G.
avatar
PONY24
Grand fan du forum

Nombre de messages : 1207
Age : 64
Localisation : Mensignac -24 Dordogne
Tracteurs : PONY 820, Ferguson TEK, Fordson F....,BOLINDER BM400
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par balou le 25/8/2017, 20:07

Bonsoir,

Pony24 tu n'y es pour rien, l'héberger aussi n'y est pour rien. En fait c'est un soucis d'affichage de ton navigateur. Une fois ton message posté avec photo tu cliques sur la photo, elle s'affichera via l'héberger et en entier.
Pour remédier à ça, crtl, alt et touche - quand tu surfes jusqu'à trouver ce qui te convient.

Crdt
avatar
balou
Grand fan du forum

Nombre de messages : 2211
Age : 51
Localisation : Macon Saone et Loire
Tracteurs : Fordson Dexta Spécial
Date d'inscription : 05/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par PONY24 le 25/8/2017, 20:33

Bonsoir Balou,

Merci beaucoup pour ta réponse. J'avais renoncé car après un nouvel essai c'était toujours le même problème et je ne vois pas quel paramètre j'aurais pu modifier.
Demain je vais essayer selon ta méthode.

Merci et bonne soirée,
A.G.
avatar
PONY24
Grand fan du forum

Nombre de messages : 1207
Age : 64
Localisation : Mensignac -24 Dordogne
Tracteurs : PONY 820, Ferguson TEK, Fordson F....,BOLINDER BM400
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par balou le 25/8/2017, 21:15

La fonction crtl alt suppr et + ou - c'est ce qui permet d'augmenter ou diminuer la taille de la police du texte quand on surfe. Suivant la taille choisie les photos sont tronquées ou pas.

Crdt
avatar
balou
Grand fan du forum

Nombre de messages : 2211
Age : 51
Localisation : Macon Saone et Loire
Tracteurs : Fordson Dexta Spécial
Date d'inscription : 05/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème pour poster des photos!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum