Pistons pompe d'injection bloqués

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Pistons pompe d'injection bloqués

Message par V2000 le 12/5/2017, 19:52

Bonjour -soir- à tous !! :youpi:
Je voudrais faire appel aux spécialistes FIAT, SOMECA, BOSCH... Et aux autres aussi !!

J'ai acheté un FIAT 411R avec env. 4500 hr au compteur. Il y a au moins 10 ans qu'il n'a plus tourné.
Donc, j'ai vidangé le réservoir de carburant, les deux filtres à mazout et j'ai pompé pour être sûr de ne plus avoir de vieux gazoil dans le circuit. Les injecteurs ont été testés; il y en a 1 qui est un peu limite, pour les autres, nickel ! J'ai soufflé (10 kg) dans les tubes des injecteurs.
Problème: je n'arrive pas à faire sortir de mazout de la pompe d'injection. Je l'ai purgée, mais ça ne change rien. Donc le mazout arrive à la pompe, ressort par la conduite de retour de trop plein, mais rien par les raccords vers les injecteurs. Je ne vois pas les pistons de pompe d'injection bouger. Je pense qu'ils sont bloqués !! :bizarre:
Les poussoirs sous les ressorts de la pompe montent et descendent, mes les pistons ne bougent pas. J'en déduis que les pistons sont bloqués en position haute.
Comment faire pour les débloquer ? Un truc, une astuce serait bienvenu ! J'ai mis du dégrippant, mais jusque maintenant, pas de changement !
Quel est la valeur du déplacement de ces pistons ? La bague cannelée au-dessus des ressorts doit-elle pouvoir pivoter ?

C'est long, je sais, mais je veux expliquer le maximum pour vous guider au mieux !
Merci à tous pour l'aide, appréciée, que vous pourrez me fournir !! ami

@+
V2000

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par aztek29 le 12/5/2017, 20:17

Salut,


Quel est la valeur du déplacement de ces pistons ?


identique à la hauteur de la came sur l'arbre de pompe, quelques mm.


La bague cannelée au-dessus des ressorts doit-elle pouvoir pivoter ?

Oui!


Comment faire pour les débloquer ?

Dégrippant à souhait. En déposant les raccords de sorties de pompe (vers durites rigides d'injecteurs), sous les clapets de retenue (attention, petites pièces avec ressorts...),  les pistons de pompe sont accessibles. En tapotant gentiment pour les aider à redescendre (avec dégrippant toujours), tu pourras peut-être leur redonner leur liberté.  Puis par la trappe de visite, avec un gros tournevis pour faire levier et les faire remonter et ainsi de suite jusqu'à ce qu'il soient libres.

Autre solution, repérage point d'injection cylindre 1, repérage position de la pompe (injection cyl 1 + avance), dépose de la pompe et direction diéséliste...


à+,
Yo
avatar
aztek29
Grand fan du forum

Nombre de messages : 4255
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 12/5/2017, 21:23

Bonsoir Aztek (Yo) !
Merci de ta réponse !

par la trappe de visite, avec un gros tournevis pour faire levier et les faire remonter

Déjà essayé, mes rien ne bouge ! J'ai aussi essayé de repousser un peu les pistons en tapotant côté sorties injecteurs (avec une tige de 3 mm, qui rentre de +/- 3 cm), mais c'est pareil, rien ne bouge et je n'ose pas frapper trop fort...
Par contre, les bagues cannelées ne bougent pas. Est-ce que le mécanisme de régulation ne les tient pas en position ?
Comment serait-il possible de sortir les pistons ? Faut-il "bousiller" tous les réglages ?

Merci de ton aide !

@+
V2000

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par aztek29 le 12/5/2017, 21:59

Re,




J'ai aussi essayé de repousser un peu les pistons en tapotant côté sorties injecteurs (avec une tige de 3 mm, qui rentre de +/- 3 cm), mais c'est pareil, rien ne bouge et je n'ose pas frapper trop fort...




Ceci en ayant démonté les clapets au préalable ?





les bagues cannelées ne bougent pas



Ces bagues entrainent en rotation les pistons de pompe, si un ou plusieurs sont gommés/grippés, la bague est bridée, la crémaillère idem bridant également les autres bagues.

Si tous les pistons sont grippés, peut-être déjà se renseigner pour une pompe d'occase...

Yo
avatar
aztek29
Grand fan du forum

Nombre de messages : 4255
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par jean-jacques rouleau le 12/5/2017, 22:22

Bonsoir,

Si le dégrippant (en bombe je suppose) ne fait rien, essaie en liquide (transyl par ex), chaud; mais il faut être patient!
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9270
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 12/5/2017, 22:48

Re !

A Aztek : Oups ! Il y a des clapets en dessous des "Delivery-Valve holders"... Bon ben je regarde à ça demain matin.
Ps: si tu as des éclatés de la pompe comme ceux ci-dessus, je serais très intéressé...  ami

A JJR: je ne connais pas ce produit, je vais attendre un peu et si ça ne fonctionne pas comme ceci, j'irai en chercher.

A tous les deux: merci pour vos conseils et/ou votre aide, j'apprécie !   super!    

@+
V2000

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par aztek29 le 12/5/2017, 22:54

Re,

Oui, en dessous des "Delivery-Valve holders", il y a les "Delivery-Valve assembly" et plus bas cylindres et pistons de pompe  





si tu as des éclatés de la pompe


 
http://amoko.free.fr/Documentations/bosch/PES3AC.pdf
http://amoko.free.fr/Documentations/bosch/pompe%20injection%20PE_A.pdf

Yo

edit, sur le site, il y a aussi des doc atelier pour le 411R :
manuel d'atelier en anglais
manuel d'atelier en italien, sans la partie chenillard <


Dernière édition par aztek29 le 12/5/2017, 23:15, édité 2 fois (Raison : ajout liens docs)
avatar
aztek29
Grand fan du forum

Nombre de messages : 4255
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 12/5/2017, 23:01

Merci pour ta réponse !  
Donc, le dégrippant que j'ai mis ne sert pas à grand-chose actuellement... Juste à dégripper les valves anti-retour...    

Merci pour le lien ! je regarde !

@+
V2000

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par Holo le 12/5/2017, 23:16

@V2000 a écrit:Merci pour ta réponse !  
Donc, le dégrippant que j'ai mis ne sert pas à grand-chose actuellement... Juste à dégripper les valves anti-retour...    

Merci pour le lien ! je regarde !

@+
V2000


Bonsoir

Après avoir sorti les clapets anti retour et laissé agir le dégrippant par dessus et pars dessous, tu peux aussi chauffer le haut des pistons avec un décapeur thermique, cela aide bien mais très doucement le tapotage sur les pistons... vérifier aussi avant que la came soit en position basse, cela à chaque piston.
Surtout ne force pas sur les bagues pour essayer de les faire tourner... déréglage de tout le système de débit.
Si avec ça rien ne se passe ne reste plus que le diéséliste avec un gros chèque.

Cordialement
Christian

Holo
Résident permanent

Nombre de messages : 422
Localisation : Lot et Garonne
Date d'inscription : 25/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 12/5/2017, 23:27

Salut Christian ! Et merci pour ta réponse !
Je regarde demain pour le démontage des raccords et des clapets. Ainsi, j'aurai accès aux pistons et je pourrai leurs mettre une bonne dose de dégrippant... Je croise les doigts !

@+
V2000

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 13/5/2017, 22:40

Bonsoir à tous !

Quelques nouvelles de la journée ! (Partielle, je n'ai pas fais que ça !! )
Bon, j'ai enlevé les 4 raccords sur la pompe qui vont vers les injecteurs, ensuite j'ai retiré les 4 clapets (valves, soupapes, comme vous voulez !) anti-retour et j'ai constaté que, effectivement, les pistons de la pompe étaient bloqués. Donc, j'ai fait tourné, à la main, le moteur pour constaté que les cylindres se déplaçaient en même temps que les pistons (de la pompe d'injection ...). J'ai tapoté sur les pistons pour les séparer de leurs cylindres, jusqu'à ce qu'ils se déplacent librement dans leurs cylindres. J'ai tout refermé, maintenant que les pistons sont libres ! J'ai refais tourner le moteur à la main... Rien qui sort, pas de fuel ! :non:
Entre les pistons et les raccords, il n'y a que les clapets anti-retour... Donc redémontage des raccords et des clapets (soupapes)... Ben oui, grippés (bien !) aussi --> dégrippant, patience et enfin, j'ai réussi à les avoir de nouveau libre !! :youpi:  
Remontage, quelques coups de démarreur et le fuel commence à sortir par les raccords; je remonte les tubes des injecteurs, de nouveau, quelques coups de démarreur et le mazout sort de l'extrémité des tuyaux (le troisième, un peu plus lent...). Bon, je raccorde les tuyauteries, les serre convenablement (comprendre: comme il faut !! )et de nouveau du démarreur. quelques faibles fuites, donc je resserre un peu plus. Ok, ça sort des quatres tuyaux; je les bloque. Ensuite, préchauffage 30 sec., démarreur et là : rien !!!! :bizarre:
J'ai réessayé 2 ou 3 fois sans plus de résultat... Ou presque: A la fin, j'avais un peu de fumée qui sortait de l'échappement et l'impression que le moteur a toussé quelques fois. Mais, les batteries commencent à montrer leur limite, et le démarreur aussi (il fume un peu...  ). Donc, j'arrête les frais pour aujourd'hui et je refais un essai lundi (pas dispo demain, fête des mères oblige ! super!  ). J'ai bon espoir ! Ça va aller !! :course:  
Encore un grand merci aux spécialistes  (Aztek29, Yo{nickel le dessin}; JJR24 et Holo {Christian}) !  ami  
Je vous tiens  au courant lundi en fin de journée (c'est le moment où je vais sur le PC, sauf urgence ;-) ).
Bonne soirée à tous et à -très- bientôt !!
V2000

PS: maintenant, les bagues tournent bien autour des axes de pistons, bon signe !

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par aztek29 le 14/5/2017, 10:13

Salut,

Merci du retour.
C'est de bonne augure pour la suite. On patiente jusque Lundi.

à+,
Yo
avatar
aztek29
Grand fan du forum

Nombre de messages : 4255
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 15/5/2017, 23:01

Bonsoir à tous ceux qui suivent le sujet !
Désolé pour l'heure tardive...  
Bon ben pas de bol, après 3 essais infructueux au démarreur, j'ai renoncé ! Le démarreur me dit "Merci", il avait chaud !
Pas moyen de mettre le moteur en route... Un peu de fumée sort de l'échappement, mais rien de plus.
Donc, j'ai décidé de le tirer avec mon autre tracteur (ZETOR, injection directe, qui démarre au quart de tour !). Et pour ça, j'ai attaqué le remontage du circuit de refroidissement; mais le tube en équerre qui va au fond du radiateur est pareil à une passoire... Depuis quelques heures, je "m'amuse" à reboucher les trous et refaire les deux entrées trop abîmées. Quel boulot ! Fuite à gauche, fuite à droite   ... Je meule, je ressoude, re-fuite, je re-meule, je ressoude ... Etc... Pour le moment, j'en suis là !!
Les bougies de préchauffage fonctionnent, mais je me demande si elles chauffent suffisamment... Je ne sais pas ! Donc, le fait de tirer le tracteur devrait résoudre ce problème. On verra ! Pas de souci, je vous tiens informer !
A demain, très probablement !
@+
V2000  :youpi:

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours la suite

Message par V2000 le 22/5/2017, 23:50

Bonsoir -jour- à tous !!

Je reviens donner quelques nouvelles -mauvaises-...
Après bien des essais infructueux au démarreur, nous avons tirer le tracteur avec mon Zetor pour essayer de le mettre en route. :non:
J'attends vos solutions/idées (PS: j'ai déjà mon avis, mais on ne sait jamais !)
Lors du tractage, dès que j'ai relâché l'embrayage, un "CLAC CLAC" assez caractéristique... Ça commence plutôt mal !
Ensuite, le reniflard ne "renifle" pas mais souffle plutôt comme un bœuf... Deuxième mauvaise nouvelle !!!
Enfin, lorsque le moteur a fini par tourner seul (+/- 1 minute), le tuyau sortant du trop-plein du radiateur s'est détaché en offrant un beau jet d'eau/vapeur et, comme ce n'était pas suffisant, la durite inférieure s'est fendue: joli à voir ! Belle gerbe d'eau/vapeur, mais pas du tout rassurant...
Alors, qu'en pensez-vous ?
Pour moi: [spoiler="problèmes"][/spoiler1°/ "CLAC CLAC" = coussinet de bielle mort; 2°/ reniflard qui souffle = segments morts; 3°/ jet de vapeur = joint de culasse mort]
J'attends vos réactions et conseils avec impatience !!
A bientôt ! :youpi:  

V2000 someca


Dernière édition par V2000 le 23/5/2017, 23:29, édité 1 fois

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par aztek29 le 23/5/2017, 22:48

Salut,

aïe ! :non:

Je crois que tu es quitte pour tomber culasse et carter inférieur...


à+,
Yo
avatar
aztek29
Grand fan du forum

Nombre de messages : 4255
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par V2000 le 26/5/2017, 23:13

Bonsoir Aztek29, et les autres ! :youpi:
Je pense la même chose ! Malheureusement !    
Mais, la belle saison étant là, j'ai d'autres priorités dans l'immédiat, donc le 411R va attendre un peu !  
Je "l'attaque" dès que j'aurai le temps. Je vous tiens informé de toute façon.
Merci pour votre aide et vos conseils... Et à -très- bientôt !!   super!

V2000   someca


Dernière édition par V2000 le 26/5/2017, 23:15, édité 1 fois (Raison : orthographe !!!!)

V2000
Apprenti confirmé

Nombre de messages : 24
Age : 53
Localisation : Belgique - Philippeville
Tracteurs : ZETOR 5545 de 1968; FIAT 411R de 1964
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par jean-jacques rouleau le 27/5/2017, 08:08

Bonjour,

A! là, c'est une motopompe!!! qui a du jeu!!!
Nous sommes friands de photos! si tu as? ami
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9270
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en cours Re: Pistons pompe d'injection bloqués

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum