relevage renault 56

Voir le sujet précédent Voir le sujet suivant Aller en bas

relevage renault 56

Message par BERNARD Jean Michel le 21/3/2017, 19:23

bonjour,
le relevage de mon R56 de 1968 fonctionnait très bien jusqu'au moment ou une fois arrivé en position haute le moteur s'est mis a peiner car le circuit hydraulique reste en charge en permanence. j'ai un distributeur auxiliaire pour le chargeur ou la benne qui fonctionne mais le moteur peine en permanence. l'action sur ma manette de relevage n'a aucune incidence. après plusieurs jours eu repos le relevage est redescendu tout seul, surement une petite fuite quelques part, aussitôt que je mets le moteur en route il reprend sa position haute et le moteur peine,je ne sais pas trop ou regarder.
merci pour vos conseils.

JMB :bizarre:

BERNARD Jean Michel
Nouveau membre

Nombre de messages : 4
Age : 48
Localisation : MARTIGNY LES BAINS
Tracteurs : R56, 75.14, MF 158, ISEKI 1300
Date d'inscription : 21/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: relevage renault 56

Message par ARNAUD 41 le 22/3/2017, 19:41

salut et bienvenu ami
le relevage et l' hydraulique!!!!une vrai prise de tête!!! :non:
bon courage pour les réparations
a+ nono
avatar
ARNAUD 41
Résident permanent

Nombre de messages : 216
Age : 25
Localisation : loir et cher
Tracteurs : John Deere Lanz 300,Volvo T25, Porsche Standard, Ford 2000,3000,4000,5000 ,Fordson Dexta et Major ,Renault Super5 et Super7 ,Pony820D,Farmall235D
Date d'inscription : 29/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum