mf130 patine pour presque rien

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: mf130 patine pour presque rien

Message par MacOlivier34 le 21/3/2017, 10:57

Bonjour, la je suis au travail et j'ai monté le godet a arrière pour déplacé les tas de sable. Je vais essayer de vous prendre en photo demain. Par contre tu dis que le 3em point doit etre horizontal je ferzis attention

MacOlivier34
Apprenti confirmé

Nombre de messages : 26
Age : 35
Localisation : beziers
Tracteurs : MF130
Date d'inscription : 21/01/2009

Voir le profil de l'utilisateur http://www.energies.alba-annuaire.fr

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par JR87 le 22/3/2017, 17:15

Bonjour,
Les masses de pony doivent se monter, j'ai mesuré sur mon MF 130 normal: les trous forment un carré de 24 cm de côté et de 34 cm de diagonale, idem sur le pony qui était à côté, le trou central laisse passer les gougeons.Les galbes sont semblables.
A+
JR87

JR87
Résident permanent

Nombre de messages : 111
Localisation : Haute-Vienne
Date d'inscription : 15/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par MacOlivier34 le 22/4/2017, 13:23

Bonjour, désolé pour le retard mais j'ai eu un autre problème plus grave que les roues qui patine j'ai mon relevage qui c'est bloqué en position haute. Enfin c'est surtout le levier qui c'est bloqué plus moyen de le maneuvré.
Apres démontage des gardes boue j'ai démonté les tubes qui permette de branché la remorque et de lever un verin j'ai trouvé l huile couleur crème anglaise :-( tracteur a l arret depuis plus de 1semaine.

Du coup je me dis vidange j'ai donc ouvert les bouchons j'ai récupéré plus de 40 litres de cette mixture qui n est meme pas grasse aux doigts.

J en déduit qu il a a eu de l eau et apres inspection j'ai découvert que les joint des leviers de vitesses ont du jeu et avec les grandes pluie de cet hiver ca a du remplir par la...
Du coup je pense a un grippage ou oxydation alors j hezite a mettre de l huile neuve rincer ou directement remplir avec du degripan en bidon pour tout nettoyer.... avant de remettre de l huile.

Merci

MacOlivier34
Apprenti confirmé

Nombre de messages : 26
Age : 35
Localisation : beziers
Tracteurs : MF130
Date d'inscription : 21/01/2009

Voir le profil de l'utilisateur http://www.energies.alba-annuaire.fr

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par GORDINI007 le 22/4/2017, 20:31

Pour nettoyer, tu peux le faire avec du gasoil, puis ensuite tu remets de l'huile.
Ces joints de leviers en caoutchouc sur le dessus des boîtes de vitesses sont très souvent cuits et laissent entrer l'eau !

a+
JP

____________________________________________

Bonjour "Invité" et bon "surf" sur les VSA !
avatar
GORDINI007
Modérateur
Modérateur

Nombre de messages : 41958
Age : 62
Localisation : MANDUEL(GARD)
Tracteurs : MF 142A Lamborghini 340
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par MacOlivier34 le 22/4/2017, 21:11

Bonne idée pour le gazole mais a paraître pour un con n y a t il pas de risque d explosion si lors de la monté en pression de la pompe dans le vérin ?

Oui c'est carrément cuit cela me servira de leçon j espére juste que cela va resudre mon problème de blocages. ..

MacOlivier34
Apprenti confirmé

Nombre de messages : 26
Age : 35
Localisation : beziers
Tracteurs : MF130
Date d'inscription : 21/01/2009

Voir le profil de l'utilisateur http://www.energies.alba-annuaire.fr

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par MacOlivier34 le 25/4/2017, 18:33

Nettoyage fait ! Et relevage opérationnel. J'ai eu chaud.

Donc j'ai remis mon appareil dessus et après plusieurs essais et patinage j'ai trouvé le problème! ! En fait quand je regle l appareil avec le 3eme point je suis nikel MAIS quand il rentre l appareil n est plus a 90degres plus il plonge plus il s incline je dois donc amplifié le réglage avec le 3 eme point en fait ca ne leve pas a l équerre il faut que je trouve le moyen de corrigé ce problème.

MacOlivier34
Apprenti confirmé

Nombre de messages : 26
Age : 35
Localisation : beziers
Tracteurs : MF130
Date d'inscription : 21/01/2009

Voir le profil de l'utilisateur http://www.energies.alba-annuaire.fr

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par Holo le 25/4/2017, 19:13

@MacOlivier34 a écrit:Nettoyage fait ! Et relevage opérationnel. J'ai eu chaud.

Donc j'ai remis mon appareil dessus et après plusieurs essais et patinage j'ai trouvé le problème! ! En fait quand je regle l appareil avec le 3eme point je suis nikel MAIS quand il rentre l appareil n est plus a 90degres plus il plonge plus il s incline je dois donc amplifié le réglage avec le 3 eme point en fait ca ne leve pas a l équerre il faut que je trouve le moyen de corrigé ce problème.

Bonsoir
Fait nous des photos prises de coté, outil levé, outil posé, et outil planté.
a+++
Christian

Holo
Résident permanent

Nombre de messages : 279
Localisation : Lot et Garonne
Date d'inscription : 25/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par MacOlivier34 le 25/4/2017, 19:46

Oui la il pleut :-( je suis rentré.
mais en ayant changé la lame plate par une demi ronde et dévissé le 3eme bras l appareil fonctionne beaucoup mieux :-)

MacOlivier34
Apprenti confirmé

Nombre de messages : 26
Age : 35
Localisation : beziers
Tracteurs : MF130
Date d'inscription : 21/01/2009

Voir le profil de l'utilisateur http://www.energies.alba-annuaire.fr

Revenir en haut Aller en bas

Re: mf130 patine pour presque rien

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum