Au secours ;-)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Au secours ;-)

Message par Desag le 17/11/2016, 17:25

Je n'y comprends rien... mon tracteur ISEKI tondait... et maintenant quand j'enclenche la prise de force il cale, quelque soit le régime moteur (lent ou rapide)...

Moteur arrêté j'arrive pourtant à faire tourner l'ensemble des engrenages entre la prise de force et les lames de coupe... mystère.

Mille merci si une âme charitable aurait pitié de moi ;-)

Cyril

Desag
Nouveau membre

Nombre de messages : 4
Localisation : Pompéjac (33)
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par antoinemf130 le 17/11/2016, 17:58

Bonjour,

N'y aurait-il pas une sécurité que se serai mise en route ce qui empêcherai les lames de s’enclencher ? Entend-tu un bruit quand tu enclenche ou rien du tout ?

antoinemf130
Résident permanent

Nombre de messages : 133
Age : 21
Localisation : Cherbourg
Tracteurs : Massey Ferguson 130 / Motoculteur Staub PPXS6
Date d'inscription : 20/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par Desag le 17/11/2016, 18:35

Euh... encore un grand moment de solitude... le capteur de sécurité (contact avec la benne élévatrice) était bloqué en mauvaise position...
Grrrrr
3 heures que je cherchais ce qui était devant moi !!!
Pas doué pour çà le garçon ;-)

Mille mercis, votre diagnostique fut le bon....

Maintenant il me reste à refaire fonctionner l'hydraulique de la benne... pufff mais au moins je peux tondre :-(


Desag
Nouveau membre

Nombre de messages : 4
Localisation : Pompéjac (33)
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par antoinemf130 le 17/11/2016, 19:14

Des fois pourquoi faire simple quand ont peut faire compliquer :siffle:

Quand tu dit hydraulique de la benne, je suppose les vérins ? Pourquoi ne fonctionnent-ils plus au juste (panne subites, fuites...)

antoinemf130
Résident permanent

Nombre de messages : 133
Age : 21
Localisation : Cherbourg
Tracteurs : Massey Ferguson 130 / Motoculteur Staub PPXS6
Date d'inscription : 20/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par Desag le 17/11/2016, 19:55

Non le support en métal s'est décollé (3 minuscules points de soudure d'origine) donc j'ai du tout démonter pour refaire une vraie soudure et refixer l'ensemble au tracteur, mais pour cela j'ai du débrancher le circuit hydraulique et là c'est la misère

Résultat il monte mais ne descend plus, et la bascule (capot) ne s'ouvre plus mais se ferme très bien... pufffff

Desag
Nouveau membre

Nombre de messages : 4
Localisation : Pompéjac (33)
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par Desag le 17/11/2016, 19:58

pourtant j'avais bien numéroté les durites... mais je crains que malgré une remise à niveau de l'hydraulique se soit de l'air qui bloque le système... :-(

Desag
Nouveau membre

Nombre de messages : 4
Localisation : Pompéjac (33)
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours ;-)

Message par Contenu sponsorisé Aujourd'hui à 05:36


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum