Probeème de relevage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probeème de relevage

Message par lourdault le 12/11/2016, 18:50

Bonsoir à tous, Je cherche une personne qui pourrait me renseigner pour un problème de relevage sur mon Zetor 4911. A froid il fonctionne bien, a chaud il descend tout seul et ne remonte plus. Merci d'avance.

lourdault
Nouveau membre

Nombre de messages : 1
Localisation : grosbreuil
Date d'inscription : 12/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probeème de relevage

Message par GORDINI07 le 12/11/2016, 19:05

Bonsoir et bienvenue !

En attendant que les spécialistes ZETOR arrivent (c'est un long week-end, beaucoup ne sont pas là) tu peux déjà chercher en écrivant ZETOR dans la case "RECHERCHER" en haut à droite
Tu devrais aussi en profiter pour passer par la rubrique "le coin des nouveaux et nous y parler de toi et de tes passions, de ton tracteur et de ce que tu lui fais faire...bref ! tout ce qui peut nous permettre de mieux te connaitre et nous donner envie de te venir en aide !

a+
JP

____________________________________________
Il y a plus de plaisir à donner qu'à recevoir !

GORDINI07
Modérateur
Modérateur

Nombre de messages : 38366
Age : 61
Localisation : MANDUEL(GARD)
Tracteurs : MF 142A Lamborghini 340
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum