Problème sur pompe d'injection someca 670

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur pompe d'injection someca 670

Message par bac46 le 1/11/2016, 14:10

Bonjour à tous,

J'ai someca 670 que je n'utilise pa souvent.
Dernièrement, je n'est pu le mettre en route.
Après verifications, j'ai constaté que je pouvais accélérer manuellement que le mouvement va bien jusqu'à la pompe d'injection, mais à l'intérieur de celle-ci. La transmission est rompue.
Avez-vous déjà remcontré ce problème?
Quelque chose est déboité ou cassé ou ....
Merci de me communiquer votre savoir.

bac46
Nouveau membre

Nombre de messages : 1
Localisation : Belmont bretenoux 46130
Date d'inscription : 01/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur pompe d'injection someca 670

Message par SOMECA-85 le 6/11/2016, 14:57

Bonjour,

C'est surement un 670 avec une carrosserie comme un 750 donc qui est équipé avec le moteur om donc pompe injection en ligne, c'est surement la crémaillère qui est grippé un peu.
Ouvre la trappe qui est sur le coté de ta pompe tenu par deux vis et fait bouger la crémaillère avec un tournevis jusqu'a ce qu'elle vas très bien et le tour est joué

cordialement
avatar
SOMECA-85
Résident permanent

Nombre de messages : 174
Age : 37
Localisation : vendée
Tracteurs : som30,som 35,som40,super som55,DA50L,612,615,415,1000 super,470,580 ect
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum