Je roule en Porsche ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je roule en Porsche ...

Message par Pidu le 22/10/2016, 21:45

(On a déjà du vous la faire quelques fois celle-là  :siffle: )

Bonjour à tous,

Depuis quelques mois je suis l'heureux propriétaire de ce que je pense être un Allgaier Porsche A133 Very Happy J'ai bien je pense parce que je n'ai pas de papier et ni de plaque d'identification Est ce qu'il y a des connaisseurs sur le forum qui pourraient infirmer ou confirmer mon hypothèse ?
L'idée est de le restaurer petit à petit en commençant par fiabiliser la mécanique.

Quelques photos :






Vous apprécierez le fier logo de Peugeot 403 qui trône sur le capot
La forme du capot, l'absence de chrome (et d'emplacement pour les fixer) sur celui-ci, l’écusson en forme de "bouclier" sur l'avant, la baguette Allgaier Diesel et le fait qu'on voit une sous couche d'orange à certains endroits sous le rouge me font penser qu'il s'agit Allgaier Porsche A133 et pas d'un Porsche tout court (donc d'avant 1956 ou alors l'un des premiers) et qu'il était potentiellement orange à l'origine.

A faire entre autre au premier abord :
- Il y a un sale bruit dans le pont (c'est ce qui m'inquiète le plus, je vous en reparle prochainement)
- Le frein à main n'allait plus, c'était un problème de commande, c'est arrangé ça fait plaisir de pouvoir se passer de cale. Le système est juste excellent Very Happy Il y a deux prises de forces sur le tracteur, une proportionnelle à l'avancement et une "normale". Le frein à main c'est une bande de freinage qui vient serrer une poulie de l'arbre proportionnel. Simple et efficace ! Vive les années 50
- Le silencieux est mort : échappement libre et ça fume partout
- Un petit check up moteur
- Toute la carrosserie est bien attaquée, le capot est très loin, beaucoup de boulot de ce coté-là
- Toute l'électricité, quand j'ai été le chercher, on démarrais en touchant deux fils :siffle: J'ai quand même mit un interrupteur depuis Very Happy

De quoi passer quelques années à mon aise Very Happy
avatar
Pidu
Membre chanceux

Nombre de messages : 30
Localisation : Belgique
Date d'inscription : 24/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par GORDINI 07 le 23/10/2016, 07:30

Bonjour
Merci pour toutes ces photos sous le soleil belge (il pleut ici à Nîmes! )

Si la carrosserie semble bien attaquée, la mécanique paraît en bon état !
quant à l'identification, je laisse parler les spécialistes !

a+
JP

____________________________________________

Bonjour  "Invité" et bon "surf" sur les VSA !
avatar
GORDINI 07
Modérateur
Modérateur

Nombre de messages : 44090
Age : 62
Localisation : MANDUEL(GARD)
Tracteurs : MF 142A Lamborghini 340
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par Invité le 23/10/2016, 10:01

Bonjour Pidu

c'est bien un Allgaier a133 en visualisant sur Google d'autres a133 comme celui la,sauf l'échappement

a+lionel

Invité
Invité


Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par naunau le 23/10/2016, 10:28

Salut c'est bien un Allgaier A133, système Porsche (pour te rassurer et non un roturier tracteur de la basse société :siffle: ).
Produit à environ 4000 exemplaires entre 1952 et 1955. Poids à vide 1700kg, V max: 20km/h. 3 cylindres-4 temps, 2467 cm3, 95x116mm, 119 Nm de couple, 33 cv à 2000 tr/min.

Pour ta vidange il te faur 12 litres pour le moteur (SAE10 ou15 ou 20 selon la température de ta région, perso j'ai de la 15).
13 lites pour la boite, j'ai de la SAE 70 il me semble, voir 20l à partir du 133/5185.
Et 1.5l pour chaque pont.

Envoie nous des photos plus détaillées.

@+

Arnaud
avatar
naunau
Résident permanent

Nombre de messages : 639
Age : 22
Localisation : Alsace
Tracteurs : Porsche Junior, Standard 217 T, Gründer U4G,
Date d'inscription : 08/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par porsche 133 le 23/10/2016, 17:50

bizarre un a133 avec un train avant et un siège de porsche super , pour moi c'est un super ,les réducteurs du pont arrière me semblent différent des a133 , la couleur orange que tu vois :c'est tout le tracteur ou que le capot ? . J'en ai 2 des a133 , 1 qui me sert de pièces et 1 qui tourne , tous les 2 de 1956 , avec du orange sous le rouge

porsche 133
Nouveau membre

Nombre de messages : 9
Localisation : essonne
Date d'inscription : 11/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par naunau le 23/10/2016, 19:14

Ah effectivement, je n'avais pas preté attention à ces détails.
Par ailleurs les jantes avant aussi ne semblent pas correspondre.
Regarde si tu ne vois pas la plaque constructeur sur le côté ou sur le relevage.
Sinon il y a une date moulée sur les carters quelque part, ça pourra t'aider.
Est ce qu'il y a plusieurs nuances de peintures ? Peut-être effectivement un exemplaire greffée par d'autre modèle.
.
avatar
naunau
Résident permanent

Nombre de messages : 639
Age : 22
Localisation : Alsace
Tracteurs : Porsche Junior, Standard 217 T, Gründer U4G,
Date d'inscription : 08/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par porsche 133 le 23/10/2016, 20:10

pas de manette de débrayage de la pompe hydro , jante av et ar de super , c'est bien un super , t'as plus qu'à te trouver un capot adéquat

porsche 133
Nouveau membre

Nombre de messages : 9
Localisation : essonne
Date d'inscription : 11/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par Pidu le 24/10/2016, 21:32

Quel beau foutoir ! Very Happy
Pour le orange, j'en ai vu aussi sur le frein à main Very Happy Je pense qu'il y a une sous-couche d'orange en dessous comme sur les A133 de porsche 133.
On voit les trous de la plaque d'identification sur le coté droit du "tableau de bord".
J'ai repéré la frappe à chaud sur le moteur, je ne l'ai pas noté :siffle: mais je pense que ça va être le seul moyen de savoir réellement ce que c'est
Les jantes avant, je pense qu'ils mettaient des jantes de cox de l'époque
avatar
Pidu
Membre chanceux

Nombre de messages : 30
Localisation : Belgique
Date d'inscription : 24/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je roule en Porsche ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum