Compresseur CLM qui a beaucoup de mal à démarrer

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 7/3/2016, 23:31

salut,

quand le moteur descend en régime je le force à l'accélérateur manuel et il ne remonte pas, je pense que le moteur "tire" car à pleine charge il tape au pot d'échappement. Sur le bouquin ils disent que sur la partie compresseur il faut qu'il soit parfaitement étanche, hors je l'ai tout le temps essayé avec les joints toriques naze en pensant que leurs morceaux manquants était normal (fente de 8mm) chaqu'un. J'ai de la chance, un voisin du village d'à côté à le même engin que le mien, et le sien à les joints impeccables. Donc j'ai trouvé une paire de joints torique que j'ai installé. Demain si j'ai le temps j'en saurait plus si ça vient de ça.
Moteur HS ??? Je ne pense pas, à part des démarrages à froid un peut capricieux il marchait trés trés bien avant qu'on le laisse aux oubliettes.

Pour gilbert:
Tu procèdes comment au nettoyage injection??

Merci pour vos réponses et à + !!

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par ALAIN/als le 7/3/2016, 23:53

que veux-tu dire "il tappe au pot" ?

ALAIN/als
Grand fan du forum

Nombre de messages : 3982
Localisation : !
Tracteurs : !
Date d'inscription : 30/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 8/3/2016, 22:14

ben quand il tape au pot c'est quand un moteur "tire" il est plus sonore au pot t'entend qu'il force un peu plus qu'à vide .

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par ALAIN/als le 9/3/2016, 07:21

rien d'anormal a ce qu'il force plus en charge qu'a vide , s'il ne forçait pas plus c'est qu'il n'y aurait pas de charge !!

mets une video avec le son

ALAIN/als
Grand fan du forum

Nombre de messages : 3982
Localisation : !
Tracteurs : !
Date d'inscription : 30/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Gilles42 le 9/3/2016, 09:31

Bonjour,

J'ai trouvé ma doc de ces compresseurs, il s'agit de celle du 6 cylindres mais c'est la même chose.
Je scanne et mets en ligne cette documentation dès que mon PC est réparé (merci Windows 10)
Il y a les réglages et montage de la partie compresseur.
Je pense que cela pourra t'aider

Cordialement
Gilles

Gilles42
Résident permanent

Nombre de messages : 421
Age : 64
Localisation : LOIRE
Tracteurs : JDL 100 et JD 1020
Date d'inscription : 09/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par saurrer le 9/3/2016, 10:49

Bonjour

Vinvin 64  je ne pense pas que tu as un problème moteur( bien que les indénor 4/88 ou 90 ne sont des foudres de guerre pour partir a froid) , mais celui d'un souci de ta centrale de régulation  du compresseur , comme tu le dis au bout d'un moment tu ne peux plus accélérer , les bouteilles étant pleines la régulation se met en rupture , ( de plus tu as surement une valve pneumatique de sécurité ), ce qui est complétement normale , sinon tu prends les bouteilles par la figure

pour le faire partir a froid la centrale de régulation ne doit pas mettre le moteur en charge .Ce compresseur dispose t'il d'un embrayage centrifuge ??

A+

saurrer
Résident permanent

Nombre de messages : 155
Localisation : région centre
Date d'inscription : 18/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 9/3/2016, 23:25

Salut et merci pour vos réponses.

Le régulateur du compresseur n'as pas le temps de fonctionner car il n'atteint pas les 6kg pour qu'il régule, hélas le compresseur cale à 3kg. Donc les bouteilles ne sont pas prête d'exploser. Pour le démarrage il ny a pas d'embrayage mais une décompression des têtes pour démarrer facilement. Hier j'ai laissé calé à 3bars et je me suis apperçu que un cylindre fuyait; j'ai démonté et rectifié au ponçage le clapet qui avait une nervure. Demain j'essaye tout ça mais je ne pense pas que le pb vienne de la. Je pense plutôt à un  pb de régulation PI .
J'essayerais de faire une vidéo de tout ça si j'y arrive.

Savez-vous comment on peut savoir si la régulation de la pompe injection fonctionne ?? sur une pompe lavalette

merci

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Masterorion le 10/3/2016, 06:33

Faut déjà laisser ce moteur se réveiller un peu en fonctionnant à vide ou à charge modérée plusieurs heures le temps que la segmentation retrouve un peu sa souplesse.
Durant les longues périodes d'inactivité les huiles se gomment et les segments aussi. C'est un peu comme un sportif qui partirait 2 ans à la plage et reprendrait la compétition direct après se l'être coulée douce 24 mois : va courir beaucoup moins vite et sans doute se faire un claquage.

Quand les segments sont paresseux ou empêchés ça crée des zones chaudes qui ne le sont habituellement pas, des frottements aléatoires là où ça devrait être gras onctueux etc. Bref ça fait des dégâts.
Il faut absolument laisser le temps et les réchauffages tranquilles/refroidissement successifs venir à bout des tares accumulées pendant le remisage.

Dans les années 90 on m'a donné un cyclo sorti de 25 ans de léthargie mais tournant et dont le moteur n'avait pas trop souffert de l'humidité, en apparence, et de l'inactivité. Le moteur avait cependant un comportement étrange à l'usage, après nettoyage circuit d'essence et remise en état de l'allumage : moteur qui tirait quasi normalement quand il était utilisé tous les jours, et tirait très mal les 3 ou 4 premiers trajets quand il dormait plus d'une semaine ou 15 jours. Intriguant !
Un beau jour il a fallu remplacer le roulement 6203 principal de vilo et j'ai donc démonté le moteur et sorti le piston : segment supérieur coincé de moitié dans sa gorge, et les deux segments du dessous coincés respectivement au 3/4 et 4/5.

Tant que le moteur tournait régulièrement les segments gardaient à peine de liberté pour assurer l'étanchéité et je ne voyais aucune perte de performance par rapport au même moteur refait complètement sur un autre cyclo identique, mais les segments se recollaient au premier arrêt prolongé et il fallait quelques heures d'utilisation pour retrouver un peu d'étanchéité.
Le cylindre, en fonte et son piston alu ont morflé de ce "mauvais traitement" : un ami ayant passé le couple en métrologie m'avait ramené le cylindre piston en disant c'est une patate ton truc.
Moralité : ne fais pas forcer ton diesel avant qu'il se soit remis de sa grande période de sommeil.


avatar
Masterorion
Résident permanent

Nombre de messages : 524
Localisation : Champagne-Ardennes
Tracteurs : MF835DS
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par gilbert303 le 10/3/2016, 08:49

bonjour
personnellement je passe du bardal injecteur pro ,chez les vendeurs de pièces auto ou P L ,pas dans les super marche qui vende des additif G O a maitre
dans le réservoir.
avec une boite de conserve (petit pois)faut brancher le tuyau d' arrivé a la pompette ans la boite ,le tuyau sortie pompette direct sur entré pompe injection sans passer par le filtre , et le tuyau retour réservoir dans la boite .
la boite fait office de réservoir et de filtre .
replis la boite de G O mètre on marche robinets de bouteille ouvert pour qui force pas avant qu'il désamorce tu remplis la boite de produit lorsqu il y a presse plus de produit tu continu avec du G O 2 bon litres pour rincer

gilbert303
Grand fan du forum

Nombre de messages : 1814
Age : 69
Localisation : beaucaire 30300
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par gilbert303 le 10/3/2016, 11:31

re petite précision
ce produit est vendu pour être passé avec une machine ,
ta machine sera la boite de petit pois ,(QUE DOIT BIEN FIXé avec un fil de fer )
tu va nettoyé la pompe les pistons les clapets les tubes et les injecteur
@ gilbert

gilbert303
Grand fan du forum

Nombre de messages : 1814
Age : 69
Localisation : beaucaire 30300
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par saurrer le 10/3/2016, 11:37

@vinvin64 a écrit:Salut et merci pour vos réponses.

Le régulateur du compresseur n'as pas le temps de fonctionner car il n'atteint pas les 6kg pour qu'il régule, hélas le compresseur cale à 3kg. Donc les bouteilles ne sont pas prête d'exploser. Pour le démarrage il ny a pas d'embrayage mais une décompression des têtes pour démarrer facilement. Hier j'ai laissé calé à 3bars et je me suis apperçu que un cylindre fuyait; j'ai démonté et rectifié au ponçage le clapet qui avait une nervure. Demain j'essaye tout ça mais je ne pense pas que le pb vienne de la. Je pense plutôt à un  pb de régulation PI .
J'essayerais de faire une vidéo de tout ça si j'y arrive.

Savez-vous comment on peut savoir si la régulation de la pompe injection fonctionne ?? sur une pompe lavalette

merci


 C'est un peu complique de se comprendre
oui dans ta pompe injection il y a un régulateur (sortie crémaillère) il ce trouve au cul de la pompe ou sort ta commande d'accélération bien

si tu débranche le régulateur extérieur de sur la commande d'accélérateur ( ça c'est la régulation compresseur)

en mettant ton moteur en route tu dois pouvoir accélérer ton moteur par toi même et en poussant cette commande complétement au maximum tu vas bien voir si ton moteur régule par le régulateur de la pompe d'injection !!   bien sur les vannes ouvertes des bouteilles

saurrer
Résident permanent

Nombre de messages : 155
Localisation : région centre
Date d'inscription : 18/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Gilles42 le 10/3/2016, 12:09

Bonjour Vinvin64,

Ci joint le lien pour charger la doc de ton compresseur:

dl.free.fr/oHP1SFKay
Le mot de passe: VSA2016
Il s'agit de la version 6 cylindres mais c'est identique.
En espérant que ces documents t'aident à résoudre ton problème.

Cordialement

Gilles

Gilles42
Résident permanent

Nombre de messages : 421
Age : 64
Localisation : LOIRE
Tracteurs : JDL 100 et JD 1020
Date d'inscription : 09/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par gilbert303 le 10/3/2016, 17:57

bonsoir
de toute façon nous allons bien arriver a le tourné comme il faut

gilbert303
Grand fan du forum

Nombre de messages : 1814
Age : 69
Localisation : beaucaire 30300
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 10/3/2016, 20:30

salut!!
voici la vidéo de l'engin :

https://www.youtube.com/watch?v=-2gEiaVLKHc

Quand pensez-vous de ce manque de puissance lors de la montée en pression ??

Merci

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par ALAIN/als le 10/3/2016, 21:05

ton moteur ne regule pas

ALAIN/als
Grand fan du forum

Nombre de messages : 3982
Localisation : !
Tracteurs : !
Date d'inscription : 30/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Gilles42 le 10/3/2016, 21:22

Bien sur qu'il ne régule pas, la pression de régulation est de 6 bar et il ne les atteint pas !!
Le moteur ne monte pas en puissance. Sur le 6 cylindres le moteur neuf développe 23 cv et le compresseur en absorbe 20. Les moteurs ne dépassait pas 300 à 400 heures. Tu divises les puissances par 3 et tu multiplie par 2 tu as la marge de fonctionnement.
Cordialement

Gilles

Gilles42
Résident permanent

Nombre de messages : 421
Age : 64
Localisation : LOIRE
Tracteurs : JDL 100 et JD 1020
Date d'inscription : 09/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par aztek29 le 10/3/2016, 21:50

Salut,

@saurrer a écrit:si tu débranche le régulateur extérieur de sur la commande d'accélérateur ( ça c'est la régulation compresseur)

à voir la vidéo, j'ai comme l'impression que c'est déjà fait ? :bizarre:

en déposant la trappe sur la PI, moteur en route, il devrait être possible de voir l'action du régulateur de pompe ? arrivant vers les 3 bars, le régulateur devrait pousser la crémaillère pour compenser la charge et maintenir le régime?..

à+,
Yo
avatar
aztek29
Grand fan du forum

Nombre de messages : 4273
Age : 36
Localisation : Brest
Tracteurs : chargeurs sur chenilles LTM klockner Bamaco BC20 et BC25, Deutz D4005
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur http://amoko.free.fr/

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par francis le 10/3/2016, 21:56

Salut !
Juste pour essayer de faire avancer le chi mili !
Es que quant tu fait la mise a vide sa te vide les bouteilles !
avatar
francis
Grand fan du forum

Nombre de messages : 1097
Age : 57
Localisation : troyes
Tracteurs : la liste est devenue trop longue !!
Date d'inscription : 04/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 10/3/2016, 23:27

je vais essayer de répondre à chaque messages:
-Le régulateur extérieur donc : poignée accélérateur de la PI reliée au régulateur compresseur je lai aient désaccouplée pour essayer et c'est pareil. J'accélère et décélère comme je veux.
- j'aimerais essayer de le faire tourner sans la trappe de visite mais j'ai peur de me prendre de huile de partout par les remontées d'huile des cames PI. Quand tu parles de la crémaillère qui doit bouger quand le moteur commence à peiner c'est ceci ??:

" />

- mise à vide des bouteilles = c'est à dire ? Si les bouteilles se vident par des fuites une fois les bouteilles remplies?? J'ai testé pour vérifier les clapets et résultats aucune fuite des clapets, juste une ou deux minuscules fuites sur les vannes.

Franchement j'ai passé du temps sur ce compresseur (sans regret j'aime ça), les clapets sont niquels le diesel tourne bien maintenant aussi mais après avoir quasiment tout vérifié je commence à caler à mon tour, il manque juste un petit truc pour qu'il puisse tourner comme il faut. Dites-moi juste ce qu'il faut que je vérifie.
Sur ce fofo certains ont les mêmes symptomes sur des PI lavalettes montés sur ferguson et il y a une histoire de membrane de régulation à vérifier. Mais la PI je la touche que si vraiment nécessaire .

Merci

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par francis le 11/3/2016, 07:45

Salut !
Sur ta pompe la régulation ne se fais pas par membrane ; mais par masselotte , je pense !
avatar
francis
Grand fan du forum

Nombre de messages : 1097
Age : 57
Localisation : troyes
Tracteurs : la liste est devenue trop longue !!
Date d'inscription : 04/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par jean-jacques rouleau le 11/3/2016, 09:27

Bonjour,

je ne connais pas, mais pour moi, c'est la régulation compresseur qui est en cause? (à la main, le moteur monte dans les tours);
Rien d'indiqué sur le manuel? (je n'ai pas lu); quand les cuves compresseur commencent à se remplir, le moteur monte en régime; puis s'effondre quasi aussitôt? Vue la vidéo ami
Autrement dit: le moteur n'est pas maintenu accéléré, dès la charge d'air :bizarre:  (voire même précéder le compresseur)
JJR24

jean-jacques rouleau
Grand fan du forum

Nombre de messages : 9414
Localisation : 24310 brantome
Date d'inscription : 07/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par gilbert303 le 11/3/2016, 09:47

bonjour
il faut débrancher le régulateur pneumatique et tenir l accélérateur a font a la main pour voir la réaction
il me semble que ce moteur tourne trop lentement

gilbert303
Grand fan du forum

Nombre de messages : 1814
Age : 69
Localisation : beaucaire 30300
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par vinvin64 le 11/3/2016, 14:03

salut j'ai tout essayé.

Moteur accéléré à fond, sa gueule fort puis je ferme les vannes et après 3KG PRRRRROOOUUUUTT OUT OUT OUT ..... calé aussi.
-En effet le régulateur de ma pompe est mécanique et non par menbrane (merci à gilles42 pour le manuel compresseur). Sur le manuel ils disent en symptôme: démarrages difficiles, manque de puissance et fumées noires = défaut injecteurs ou pompe injection. J'ai la même chose sauf fumées bleues à la place de fumées noires. BREF !     Je sait plus quoi faire ....

vinvin64
Routard

Nombre de messages : 56
Localisation : AQUITAINE
Date d'inscription : 20/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Masterorion le 11/3/2016, 16:47

Le laisser tourner dans son coin une paire d'heures !

C'est trop difficile de lire ce qu'on te marque quand ça ne va pas dans ton sens ?

Fumées bleues = huile qui remonte par la segmentation
avatar
Masterorion
Résident permanent

Nombre de messages : 524
Localisation : Champagne-Ardennes
Tracteurs : MF835DS
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Gilles42 le 11/3/2016, 17:45

Bonjour,

Si le moteur n'as pas tourné depuis longtemps tu as peut être les segments gommés. Est ce qu'il fume beaucoup au reniflard ?
Si tu as la possibilité de prendre les compressions moteur tu auras un indice. Mais je le répète ces compresseurs étaient des "os", je les ai connu au début de ma carrière chez des entrepreneur TP et j'en ai connu aucuns qui marchaient (6 cylindres) , ils ont été remplacés par des Maco, Atlas Copco .... là on ne jouait plus dans la même cour ça marchait !!!
Tu peux essayer de le faire tourner à vide a mi régime pour le dégommer . Tu peux pour tester la régulation compresseur lui régler la pression à 4 bar en déréglant la soupape comme indiqué dans le bouquin , comme ça tu verra si ta regul marche.
Le 4 cylindres est conçu comme le 6 et quand tu regardes les caractéristique tu vois bien que la marge de puissance est ridicule.

Cordialement

Gilles

Gilles42
Résident permanent

Nombre de messages : 421
Age : 64
Localisation : LOIRE
Tracteurs : JDL 100 et JD 1020
Date d'inscription : 09/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compresseur CLM qui a beaucoup de mal à démarrer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum